본문으로 바로가기

VMware 제품 보안 업데이트 권고

category 보안이슈/보안공지 2021. 5. 10. 09:16

VMware 제품 보안 업데이트 권고

 

□ 개요
 o VMware 는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표
 o 영향받는 버전을 사용중인 이용자는 최신버전으로 업데이트 권고

□ 설명
 o vRealize Business(클라우드)에서 접근통제가 미흡하여 발생하는 원격코드실행 취약점(CVE-2021-21984) [1]
 
□ 영향받는 제품 및 해결 버전

제품

플랫폼

영향받는 버전

최신 버전

VMware vRealize Business for Cloud

모든 플랫폼

7.6 이전 버전

7.6

  ※ 참고사이트[1]에 명시되어 있는 ‘Reference’ 내용을 참고하여 패치 적용
 
 
[참고사이트]
[1] https://www.vmware.com/security/advisories/VMSA-2021-0007.html

 


댓글을 달아 주세요